<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://fundacionio.com/xmlrpc.php">

<script>var et_site_url='https://fundacionio.com';var et_post_id='28090';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Agosto 2020. Malaria de Aeropuerto en el Charles de Gaulle de París, Francia &#8211; Fundación io</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Arimo:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://fundacionio.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active html{font-family:"Arimo",sans-serif}.wf-active .entry-card .entry-meta, .wf-active body{font-family:"Arimo",sans-serif}.wf-active #infinite-handle, .wf-active .author-info__link, .wf-active .comments_add-comment, .wf-active .dropcap, .wf-active .edit-link a, .wf-active .entry-card .entry-image .hover, .wf-active .entry-meta, .wf-active .form-submit #submit, .wf-active .jetpack_subscription_widget input[type="submit"], .wf-active .nav--main, .wf-active .overlay--search .search-field, .wf-active .overlay--search .search-form, .wf-active .posts-navigation, .wf-active .search-form .search-submit, .wf-active .widget_blog_subscription input[type="submit"], .wf-active blockquote{font-family:"Arimo",sans-serif}.wf-active table td, .wf-active table th{font-family:"Arimo",sans-serif}</style>
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Fundación io &raquo; Feed" href="https://fundacionio.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fundación io &raquo; Feed de los comentarios" href="https://fundacionio.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fundación io &raquo; Comentario Agosto 2020. Malaria de Aeropuerto en el Charles de Gaulle de París, Francia del feed" href="https://fundacionio.com/2020/08/14/agosto-2020-malaria-de-aeropuerto-en-el-charles-de-gaulle-de-paris-francia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fundacionio.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.5/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='premium-content-frontend-css'  href='https://fundacionio.com/wp-content/plugins/full-site-editing/premium-content/style.css?ver=1597170372' type='text/css' media='all' />
<link rel='stylesheet' id='learndash-blocks-css'  href='https://fundacionio.com/wp-content/plugins/sfwd-lms/includes/gutenberg/lib/../assets/css/blocks.style.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://fundacionio.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://fundacionio.com/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.981' type='text/css' media='all' />
<link rel='stylesheet' id='learndash_quiz_front_css-css'  href='//fundacionio.com/wp-content/plugins/sfwd-lms/themes/legacy/templates/learndash_quiz_front.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='learndash_style-css'  href='//fundacionio.com/wp-content/plugins/sfwd-lms/assets/css/style.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='sfwd_front_css-css'  href='//fundacionio.com/wp-content/plugins/sfwd-lms/assets/css/front.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-dropdown-css-css'  href='//fundacionio.com/wp-content/plugins/sfwd-lms/assets/css/jquery.dropdown.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='learndash_pager_css-css'  href='//fundacionio.com/wp-content/plugins/sfwd-lms/themes/legacy/templates/learndash_pager.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='learndash_template_style_css-css'  href='//fundacionio.com/wp-content/plugins/sfwd-lms/themes/legacy/templates/learndash_template_style.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='learndash_lesson_video-css'  href='//fundacionio.com/wp-content/plugins/sfwd-lms/themes/legacy/templates/learndash_lesson_video.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-event-manager-frontend-css'  href='https://fundacionio.com/wp-content/plugins/wp-event-manager/assets/css/frontend.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-event-manager-jquery-ui-css-css'  href='https://fundacionio.com/wp-content/plugins/wp-event-manager/assets/js/jquery-ui/jquery-ui.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-event-manager-jquery-timepicker-css-css'  href='https://fundacionio.com/wp-content/plugins/wp-event-manager/assets/js/jquery-timepicker/jquery.timepicker.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-event-manager-grid-style-css'  href='https://fundacionio.com/wp-content/plugins/wp-event-manager/assets/css/wpem-grid.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-event-manager-font-style-css'  href='https://fundacionio.com/wp-content/plugins/wp-event-manager/assets/fonts/style.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css'  href='https://fundacionio.com/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=2.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='https://fundacionio.com/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.11' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<link rel='stylesheet' id='patch-font-awesome-style-css'  href='https://fundacionio.com/wp-content/themes/patch/assets/css/font-awesome.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='patch-style-css'  href='https://fundacionio.com/wp-content/themes/patch/style.css?ver=5.5' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='patch-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400%2C300%2C500italic%2C400italic%2C300italic%7COswald%3A300%2C400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-modules-style-css'  href='https://fundacionio.com/wp-content/plugins/divi-builder/includes/builder/styles/frontend-builder-plugin-style.min.css?ver=2.20.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.5/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css' type='text/css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.8.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.8.1/css/jetpack.css' type='text/css' media='all' />

<script>
if (document.location.protocol != "https:") {
    document.location = document.URL.replace(/^http:/i, "https:");
}
</script>
<script type='text/javascript' src='https://fundacionio.com/wp-content/plugins/full-site-editing/premium-content/view.js?ver=78048bd7f7bbc12806d5620a33e5badd' id='premium-content-frontend-js'></script>
<script type='text/javascript' src='https://fundacionio.com/wp-content/plugins/sfwd-lms/includes/gutenberg/lib/../assets/js/frontend.blocks.js?ver=3.2.0' id='ldlms-blocks-frontend-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/jquery/jquery.js' id='jquery-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/jquery/ui/widget.min.js' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/jquery/ui/position.min.js' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/jquery/ui/sortable.min.js' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/jquery/ui/datepicker.min.js' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"d MM, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/jquery/ui/menu.min.js' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://fundacionio.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://fundacionio.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://fundacionio.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://fundacionio.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://fundacionio.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://fundacionio.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/dist/dom-ready.min.js' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-08-09 07:58:46+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Notifications":["Avisos"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/dist/a11y.min.js' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No se han encontrado resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/jquery/ui/autocomplete.min.js' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/jquery/ui/resizable.min.js' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/jquery/ui/draggable.min.js' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/jquery/ui/button.min.js' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/jquery/ui/dialog.min.js' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' id='events-manager-js-extra'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/fundacionio.com\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/fundacionio.com\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"es","dateFormat":"dd\/mm\/yy","ui_css":"https:\/\/fundacionio.com\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","bookingInProgress":"Por favor, espera mientras la reserva se env\u00eda.","tickets_save":"Guardar ticket","bookingajaxurl":"https:\/\/fundacionio.com\/wp-admin\/admin-ajax.php","bookings_export_save":"Exportar reservas","bookings_settings_save":"Guardar configuraci\u00f3n","booking_delete":"\u00bfEst\u00e1s seguro que quieres borrar?","booking_offset":"30","bb_full":"Vendido","bb_book":"Reservar ahora","bb_booking":"Reservando...","bb_booked":"Reserva Enviado","bb_error":"Error de Reserva. \u00bfIntentar de nuevo?","bb_cancel":"Cancelar","bb_canceling":"Cancelando...","bb_cancelled":"Cancelado","bb_cancel_error":"Error de Cancelaci\u00f3n. \u00bfIntentar de nuevo?","txt_search":"Buscar","txt_searching":"Buscando...","txt_loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://fundacionio.com/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.981' id='events-manager-js'></script>
<link rel="https://api.w.org/" href="https://fundacionio.com/wp-json/" /><link rel="alternate" type="application/json" href="https://fundacionio.com/wp-json/wp/v2/posts/28090" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fundacionio.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fundacionio.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Agosto 2020. Fiebre hemorrágica Crimea-Congo en Salamanca, España' href='https://fundacionio.com/2020/08/14/agosto-2020-fiebre-hemorragica-crimea-congo-en-salamanca-espana/' />

<link rel="canonical" href="https://fundacionio.com/2020/08/14/agosto-2020-malaria-de-aeropuerto-en-el-charles-de-gaulle-de-paris-francia/" />
<link rel='shortlink' href='https://wp.me/p6U0xF-7j4' />
<link rel="alternate" type="application/json+oembed" href="https://fundacionio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffundacionio.com%2F2020%2F08%2F14%2Fagosto-2020-malaria-de-aeropuerto-en-el-charles-de-gaulle-de-paris-francia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fundacionio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffundacionio.com%2F2020%2F08%2F14%2Fagosto-2020-malaria-de-aeropuerto-en-el-charles-de-gaulle-de-paris-francia%2F&#038;format=xml" />
	<style>
		.wpsp_arrow_pagi {
			cursor: pointer;
		}
	</style>

	<style type="text/css" id="et-bloom-custom-css">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</style><style type='text/css'>img#wpstats{display:none}</style><style>
.milestone-widget {
	margin-bottom: 1em;
}
.milestone-content {
	line-height: 2;
	margin-top: 5px;
	max-width: 100%;
	padding: 0;
	text-align: center;
}
.milestone-header {
	background-color: #3e3f40;
	color: #ffffff;
	line-height: 1.3;
	margin: 0;
	padding: .8em;
}
.milestone-header .event,
.milestone-header .date {
	display: block;
}
.milestone-header .event {
	font-size: 120%;
}
.milestone-countdown .difference {
	display: block;
	font-size: 500%;
	font-weight: bold;
	line-height: 1.2;
}
.milestone-countdown,
.milestone-message {
	background-color: #ffffff;
	border: 1px solid #000000;
	border-top: 0;
	color: #3e3f40;
	padding-bottom: 1em;
}
.milestone-message {
	padding-top: 1em
}
</style>
<meta name="description" content="Autoridades sanitarias francesas notificaron el 8 de agosto de 2020 tres casos autóctonos de malaria por Plasmodium falciparum. La fecha de inicio de síntomas de los pacientes fue el 5, 13 y 25 de julio. Los tres casos están vinculados al aeropuerto Roissy Charles de Gaulle de Paría. Se trata de un viajero y 2&hellip;" />
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://fundacionio.com/2020/08/14/agosto-2020-malaria-de-aeropuerto-en-el-charles-de-gaulle-de-paris-francia/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Agosto 2020. Malaria de Aeropuerto en el Charles de Gaulle de París, Francia" />
<meta property="og:url" content="https://fundacionio.com/2020/08/14/agosto-2020-malaria-de-aeropuerto-en-el-charles-de-gaulle-de-paris-francia/" />
<meta property="og:description" content="Autoridades sanitarias francesas notificaron el 8 de agosto de 2020 tres casos autóctonos de malaria por Plasmodium falciparum. La fecha de inicio de síntomas de los pacientes fue el 5, 13 y 25 de …" />
<meta property="article:published_time" content="2020-08-14T17:50:12+00:00" />
<meta property="article:modified_time" content="2020-08-14T17:50:12+00:00" />
<meta property="og:site_name" content="Fundación io" />
<meta property="og:image" content="https://i0.wp.com/fundacionio.com/wp-content/uploads/2020/08/charles-de-gaulle-85207_1280.jpg?fit=1200%2C887&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="887" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@ViajarseguroOrg" />
<meta name="twitter:text:title" content="Agosto 2020. Malaria de Aeropuerto en el Charles de Gaulle de París, Francia" />
<meta name="twitter:image" content="https://i0.wp.com/fundacionio.com/wp-content/uploads/2020/08/charles-de-gaulle-85207_1280.jpg?fit=1200%2C887&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<style type="text/css" id="custom-colors-css">.single .entry-content h1 a,.single .entry-content h2 a,.single .entry-content h3 a,.sidebar h1 a,.sidebar h2 a,.sidebar h3 a,.entry-card.format-quote .entry-content a:hover{color:#171617}.dropcap{text-shadow:none}.entry-card.format-quote .entry-content a{box-shadow:none}.cat-links a,.entry-format a,.cat-links,.entry-format{color:#000}.page-links a:hover,.smart-link:hover,.single .entry-content a:hover,.page .entry-content a:hover,.edit-link a:hover,.author-info__link:hover,.comments_add-comment:hover,.comment .comment-reply-title a:hover,div#infinite-handle span:hover{color:#000}::selection{color:#000}::-moz-selection{color:#000}.nav--social a:hover::before{color:#5b5b5b}.search-form .search-submit{color:#5b5b5b}.comment-number--dark,.comments-area:after,.comment-reply-title:before,.add-comment .add-comment__button{color:#6d6d6d}.back-to-top-button #arrow{fill:#6d6d6d}div#infinite-footer,.site-footer a[rel="designer"],.site-footer a{color:#6d6d6d}.entry-card--text .entry-header a,.entry-card--text .entry-title{color:#6d6d6d}.entry-card.format-quote .entry-content,.entry-card.format-quote blockquote,.entry-card.format-quote cite{color:#6d6d6d}div#infinite-footer .blog-info a,div#infinite-footer .blog-credits a,.site-footer{color:#6d6d6d}body{border-color:#fff}body:before{background:#fff}#bar{fill:#fff}.highlight{color:#fff}div#infinite-footer,.site-footer{background-color:#fff}.entry-card--text .entry-header{background-color:#fff}.entry-card.format-quote .entry-content{background-color:#fff}.comment-number--dark,.comments-area:after,.comment-reply-title:before,.add-comment .add-comment__button{background-color:#fff}.search-form .search-submit{background-color:#ffde00}.back-to-top-button #bar{fill:#7f6e00}.nav--social a:hover::before{background-color:#ffde00}.jetpack_subscription_widget input[type="submit"],.widget_blog_subscription input[type="submit"],.sidebar .widget a:hover,.grid__item .entry-content a,.page-links a,.smart-link,.single .entry-content a,.page .entry-content a,.edit-link a,.author-info__link,.comments_add-comment,.comment .comment-reply-title a,:first-child:not(input)~.form-submit #submit,div#infinite-handle span,.sidebar a:hover,.nav--main li[class*="current-menu"]>a,.nav--main li:hover>a{background-color:#ffde00}.nav--main li[class*="current-menu"]>a:before,.nav--main li:hover>a:before,.sidebar a:hover:before{background-color:#ffde00}.cat-links,.entry-format,.sticky .sticky-post{background-color:#ffde00}.sticky .sticky-post:before,.sticky .sticky-post:after{border-top-color:#ffde00}.smart-link:hover,.single .entry-content a:hover,.page .entry-content a:hover,.edit-link a:hover,.author-info__link:hover,.comments_add-comment:hover,.comment .comment-reply-title a:hover,div#infinite-handle span:hover{background-color:#ffde00}.site-footer a:hover{color:#7f6e00}::selection{background:#ffde00}::-moz-selection{background:#ffde00}.nav--social a:hover:before{background:#ffde00}.bypostauthor .comment__author-name:before{color:#ffde00}</style>
<link rel="icon" href="https://i1.wp.com/fundacionio.com/wp-content/uploads/2019/02/cropped-vaca_definitivo-blanco-y-negro.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/fundacionio.com/wp-content/uploads/2019/02/cropped-vaca_definitivo-blanco-y-negro.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/fundacionio.com/wp-content/uploads/2019/02/cropped-vaca_definitivo-blanco-y-negro.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/fundacionio.com/wp-content/uploads/2019/02/cropped-vaca_definitivo-blanco-y-negro.jpg?fit=270%2C270&#038;ssl=1" />
</head>

<body class="post-template-default single single-post postid-28090 single-format-standard wp-embed-responsive et_divi_builder et_bloom group-blog has_sidebar patch custom-colors et-pb-theme-patch et-db et_minified_js et_minified_css has-site-logo">


<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Saltar al contenido.</a>

	<div id="content" class="site-content">
		<div class="container">

		

<header id="masthead" class="site-header" role="banner">
	<div class="site-branding">

		<a href="https://fundacionio.com/" class="site-logo-link" rel="home" itemprop="url"><img width="382" height="330" src="https://i0.wp.com/fundacionio.com/wp-content/uploads/2020/05/logo-fundacion-io-luto.png?fit=382%2C330&amp;ssl=1" class="site-logo attachment-patch-site-logo jetpack-lazy-image" alt="" loading="lazy" data-size="patch-site-logo" itemprop="logo" data-lazy-srcset="https://i0.wp.com/fundacionio.com/wp-content/uploads/2020/05/logo-fundacion-io-luto.png?w=382&amp;ssl=1 382w, https://i0.wp.com/fundacionio.com/wp-content/uploads/2020/05/logo-fundacion-io-luto.png?resize=300%2C259&amp;ssl=1 300w" data-lazy-sizes="(max-width: 382px) 100vw, 382px" data-lazy-src="https://i0.wp.com/fundacionio.com/wp-content/uploads/2020/05/logo-fundacion-io-luto.png?fit=382%2C330&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="site-title">
		<a href="https://fundacionio.com/" rel="home">
			Fundación io		</a>

		</div>
			<div class="site-description">
				<span class="site-description-text">One Health en Enfermedades Infecciosas, Medicina Tropical y del Viajero.</span>
			</div>

		
	</div><!-- .site-branding -->

	<nav id="site-navigation" class="main-navigation" role="navigation">

		<ul id="menu-lateral-izquierdo" class="nav nav--main"><li id="menu-item-21121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21121"><a href="https://fundacionio.com/salud-io/enfermedades/virus/coronavirus/coronavirus-wuhan-ncov/covid19-trends/">COVID19 TRENDS</a></li>
<li id="menu-item-16589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16589"><a href="https://fundacionio.com/salud-io/publicaciones/newsletter-boletin-fundacion-io/">Boletín</a></li>
<li id="menu-item-5411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5411"><a href="https://fundacionio.com/desarrollo-io/un-laboratorio-en-camerun/">Camerún</a></li>
<li id="menu-item-5412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5412"><a href="https://fundacionio.com/desarrollo-io/educacion-sanitaria-en-el-sahara/">Sahara</a></li>
<li id="menu-item-6634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6634"><a href="https://fundacionio.com/desarrollo-io/un-laboratorio-en-el-chad/">Chad</a></li>
<li id="menu-item-497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497"><a href="https://fundacionio.com/sala-de-prensa/">Sala de Prensa</a></li>
<li id="menu-item-688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-688"><a href="https://fundacionio.com/colaboradores-y-patrocinadores/">Colabora</a></li>
<li id="menu-item-24080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24080"><a href="https://fundacionio.com/salud-io/enfermedades/virus/coronavirus/coronavirus-wuhan-ncov/recursos-para-viajar-poscovid/">Recursos para viajar poscovid</a></li>
<li id="menu-item-27161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27161"><a href="https://fundacionio.com/soluciones-io/imagina-io/">Imagina.io</a></li>
</ul>
	</nav><!-- #site-navigation -->

</header><!-- #masthead -->


	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			
<article id="post-28090" class="post-28090 post type-post status-publish format-standard has-post-thumbnail hentry category-avion category-francia category-malaria category-malaria-y-viajes tag-671554163 tag-aeropuerto tag-agosto tag-autoctono tag-brote tag-charles-de-gaulle tag-francia tag-malaria tag-malaria-de-aeropuerto entry-image--landscape">

    <div class="entry-header-wrap">

        
        <header class="entry-header">
            <div class="entry-meta">

                <span class="cat-links"><a href="https://fundacionio.com/category/viajarseguro/consejos-viajeros/medios-de-transporte/avion/" rel="category tag">Avión</a>, <a href="https://fundacionio.com/category/viajarseguro/paises/francia/" rel="category tag">Francia</a>, <a href="https://fundacionio.com/category/fundacion-io/salud/enfermedades/parasitos/malaria/" rel="category tag">Malaria</a>, <a href="https://fundacionio.com/category/viajarseguro/viajeros-especiales/malaria-y-viajes/" rel="category tag">Malaria y viajes</a></span>
                <div class="clearfix">

                    <span class="byline"> por <span class="author vcard"><a class="url fn n" href="https://fundacionio.com/author/fundacionio/">Fundación io</a></span></span><span class="posted-on"><a href="https://fundacionio.com/2020/08/14/agosto-2020-malaria-de-aeropuerto-en-el-charles-de-gaulle-de-paris-francia/" rel="bookmark"><time class="entry-date published updated" datetime="2020-08-14T18:50:12+01:00">14 agosto, 2020<span class="entry-time">6:50 pm</span></time></a></span>
                </div>

            </div><!-- .entry-meta -->

            <h1 class="entry-title">Agosto 2020. Malaria de Aeropuerto en el Charles de Gaulle de París, Francia</h1>
        </header><!-- .entry-header -->

        
            <div class="entry-featured  entry-thumbnail">

                <img width="1024" height="757" src="https://i0.wp.com/fundacionio.com/wp-content/uploads/2020/08/charles-de-gaulle-85207_1280.jpg?fit=1024%2C757&amp;ssl=1" class="attachment-patch-single-image size-patch-single-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/fundacionio.com/wp-content/uploads/2020/08/charles-de-gaulle-85207_1280.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/fundacionio.com/wp-content/uploads/2020/08/charles-de-gaulle-85207_1280.jpg?resize=300%2C222&amp;ssl=1 300w, https://i0.wp.com/fundacionio.com/wp-content/uploads/2020/08/charles-de-gaulle-85207_1280.jpg?resize=1024%2C757&amp;ssl=1 1024w, https://i0.wp.com/fundacionio.com/wp-content/uploads/2020/08/charles-de-gaulle-85207_1280.jpg?resize=768%2C568&amp;ssl=1 768w, https://i0.wp.com/fundacionio.com/wp-content/uploads/2020/08/charles-de-gaulle-85207_1280.jpg?resize=1080%2C798&amp;ssl=1 1080w, https://i0.wp.com/fundacionio.com/wp-content/uploads/2020/08/charles-de-gaulle-85207_1280.jpg?resize=610%2C451&amp;ssl=1 610w, https://i0.wp.com/fundacionio.com/wp-content/uploads/2020/08/charles-de-gaulle-85207_1280.jpg?resize=1200%2C887&amp;ssl=1 1200w, https://i0.wp.com/fundacionio.com/wp-content/uploads/2020/08/charles-de-gaulle-85207_1280.jpg?resize=640%2C473&amp;ssl=1 640w, https://i0.wp.com/fundacionio.com/wp-content/uploads/2020/08/charles-de-gaulle-85207_1280.jpg?resize=677%2C500&amp;ssl=1 677w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i0.wp.com/fundacionio.com/wp-content/uploads/2020/08/charles-de-gaulle-85207_1280.jpg?fit=1024%2C757&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </div>

        
    </div>

	<div class="entry-content">

		<p style="text-align: justify;">Autoridades sanitarias francesas notificaron el 8 de agosto de 2020 tres casos autóctonos de <a href="https://fundacionio.com/salud-io/enfermedades/parasitos/malaria/">malaria</a> por <em><a href="https://fundacionio.com/salud-io/enfermedades/parasitos/malaria/plasmodium-falciparum/">Plasmodium falciparum</a>.</em> La fecha de inicio de síntomas de los pacientes fue el 5, 13 y 25 de julio.</p>
<p style="text-align: justify;">Los tres casos están vinculados al aeropuerto <strong>Roissy Charles de Gaulle</strong> de Paría. Se trata de un viajero y 2 trabajadores.</p>
<p style="text-align: justify;">Ninguno de los casos había viajado a una zona endémica de paludismo en los últimos 12 meses y se ha descartado la transmisión parenteral.</p>
<p style="text-align: justify;">Las cepas de los dos primeros casos son idénticas y se está analizando la cepa del tercer caso.</p>
<p style="text-align: justify;">La “<em><strong>malaria de aeropuerto</strong></em>” sigue siendo un evento poco común, que se detecta de forma esporádica y es debida a la transmisión por un mosquito <em>Anopheles</em> infectado transportado en el avión desde un país endémico.</p>
<p style="text-align: justify;">Asumiendo una supervivencia de dos o tres semanas de los mosquitos, el riesgo de nuevos contagios en el aeropuerto es muy bajo.</p>
<p style="text-align: justify;">Sin embargo, considerando el periodo de incubación de la enfermedad de hasta un mes, no se puede excluir que se detecten más casos en las próximas dos semanas.</p>
<blockquote class="wp-embedded-content" data-secret="vgGc4ZIWa5"><p><a href="https://fundacionio.com/soluciones-io/viajarseguro/paises/europa/francia/">Francia</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="«Francia» — Fundación io" src="https://fundacionio.com/soluciones-io/viajarseguro/paises/europa/francia/embed/#?secret=vgGc4ZIWa5" data-secret="vgGc4ZIWa5" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-28090" class="share-twitter sd-button share-icon" href="https://fundacionio.com/2020/08/14/agosto-2020-malaria-de-aeropuerto-en-el-charles-de-gaulle-de-paris-francia/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-28090" class="share-facebook sd-button share-icon" href="https://fundacionio.com/2020/08/14/agosto-2020-malaria-de-aeropuerto-en-el-charles-de-gaulle-de-paris-francia/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-28090" class="share-linkedin sd-button share-icon" href="https://fundacionio.com/2020/08/14/agosto-2020-malaria-de-aeropuerto-en-el-charles-de-gaulle-de-paris-francia/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://fundacionio.com/2020/08/14/agosto-2020-malaria-de-aeropuerto-en-el-charles-de-gaulle-de-paris-francia/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://fundacionio.com/2020/08/14/agosto-2020-malaria-de-aeropuerto-en-el-charles-de-gaulle-de-paris-francia/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-102006471-28090-5f36d9f8b7add' data-src='https://widgets.wp.com/likes/#blog_id=102006471&amp;post_id=28090&amp;origin=fundacionio.com&amp;obj_id=102006471-28090-5f36d9f8b7add' data-name='like-post-frame-102006471-28090-5f36d9f8b7add'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><span class="et_bloom_bottom_trigger"></span>
	</div><!-- .entry-content -->

	<footer class="entry-footer">

		<span class="screen-reader-text">Etiquetado con:</span><span class="tags-links"><a href="https://fundacionio.com/tag/2020/" rel="tag">2020</a> <a href="https://fundacionio.com/tag/aeropuerto/" rel="tag">Aeropuerto</a> <a href="https://fundacionio.com/tag/agosto/" rel="tag">Agosto</a> <a href="https://fundacionio.com/tag/autoctono/" rel="tag">Autóctono</a> <a href="https://fundacionio.com/tag/brote/" rel="tag">brote</a> <a href="https://fundacionio.com/tag/charles-de-gaulle/" rel="tag">Charles de Gaulle</a> <a href="https://fundacionio.com/tag/francia/" rel="tag">Francia</a> <a href="https://fundacionio.com/tag/malaria/" rel="tag">Malaria</a> <a href="https://fundacionio.com/tag/malaria-de-aeropuerto/" rel="tag">Malaria de aeropuerto</a></span>
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

<aside>
	<div id="comments" class="comments-area  no-comments">
		<div class="comments-area-title">
			<h2 class="comments-title"><span class="comment-number  comment-number--dark  no-comments">i</span>No hay comentarios</h2>
			<a class="comments_add-comment" href="#reply-title">Agrega el tuyo</a>		</div>
		
	</div>
	<!-- #comments .comments-area -->
	<p class="must-log-in">Para comentar debe estar <a href="https://fundacionio.com/wp-login.php?redirect_to=https%3A%2F%2Ffundacionio.com%2F2020%2F08%2F14%2Fagosto-2020-malaria-de-aeropuerto-en-el-charles-de-gaulle-de-paris-francia%2F%23respond">registrado</a>.</p>
</aside>

		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="sidebar" role="complementary">

	<aside id="media_image-2" class="widget widget_media_image"><h4 class="widget-title">Quiénes somos</h4><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><figure style="width: 160px" class="wp-caption alignnone"><a href="https://fundacionio.com/quienes-somos/"><img width="160" height="171" src="https://i0.wp.com/fundacionio.com/wp-content/uploads/2019/02/constelacion-1.jpg?fit=160%2C171&amp;ssl=1" class="image wp-image-113  attachment-160x171 size-160x171 jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-src="https://i0.wp.com/fundacionio.com/wp-content/uploads/2019/02/constelacion-1.jpg?fit=160%2C171&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><figcaption class="wp-caption-text">Quiénes somos</figcaption></figure></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><h4 class="widget-title">Buscador de enfermedades</h4><div class="textwidget custom-html-widget"><head>
<script type="text/javascript" src="swfobject.js"></script>

<script type="text/javascript">
<!-- Begin
function formHandler(form){
var URL = form.site.options[form.site.selectedIndex].value;
window.location.href = URL;
// End -->
}
</script>	
</head>

<body>

<form name="form">
<select name="site" size=1 onchange ="formHandler(this.form)">
<option value="">...</option>
<option value="http://fundacionio.org/viajar/enfermedades/absceso%20hepatico%20amebiano.html">Absceso hepático amebiano</option>
<option value="http://fundacionio.org/viajar/enfermedades/acanthamoeba.html">Acanthamoeba</option>
<option value="https://fundacionio.com/salud-io/enfermedades/bacterias/anaplasmosis/">Anaplasmosis</option>
<option value="https://fundacionio.com/salud-io/enfermedades/parasitos/angiostrongylus/">Angiostrongylus</option>
<option value="https://fundacionio.com/salud-io/enfermedades/parasitos/anisakis/">Anisakis</option>
<option value="https://fundacionio.com/salud-io/enfermedades/bacterias/antrax/">Ántrax o carbunco</option>
<option value="https://fundacionio.com/salud-io/enfermedades/parasitos/nematodos/ascaris/">Ascaris</option>
<option value="http://fundacionio.org/viajar/enfermedades/avispas.html">Avispas</option>
<option value="https://fundacionio.com/salud-io/enfermedades/parasitos/babesiosis/">Babesiosis</option>
	<option value="https://fundacionio.com/salud-io/enfermedades/bacterias/bacillus/">Bacillus</option>
<option value="http://fundacionio.org/viajar/enfermedades/balamuthia.html">Balamuthia</option>
<option value="https://fundacionio.com/salud-io/enfermedades/parasitos/balantidiasis/">Balantidiasis</option>
<option value="https://fundacionio.com/salud-io/enfermedades/virus/barmah-forest-virus/">Barmah forest virus</option>
	<option value="https://fundacionio.com/salud-io/enfermedades/bacterias/bartonelosis/">Bartonelosis</option>
<option value="http://fundacionio.org/viajar/enfermedades/Blastomicosis.html">Blastomicosis</option>
<option value="https://fundacionio.com/salud-io/enfermedades/virus/ebola/bombali-ebolavirus/">Bombali virus</option>
<option value="https://fundacionio.com/salud-io/enfermedades/virus/bornavirus/">Bornavirus</option>
<option value="https://fundacionio.com/salud-io/enfermedades/bacterias/borreliosis/">Borreliosis (fiebre recurrente)</option>
<option value="https://fundacionio.com/salud-io/enfermedades/bacterias/botulismo/">Botulismo</option>
<option value="https://fundacionio.com/salud-io/enfermedades/bacterias/brucelosis/">Brucelosis</option>
	<option value="https://fundacionio.com/salud-io/enfermedades/bacterias/campylobacter/">Campylobacter</option>	
	<option value="https://fundacionio.com/salud-io/enfermedades/hongos/candida/candida-auris/">Candida auris</option>
<option value="http://fundacionio.org/viajar/enfermedades/cestodos.html">Cestodos</option>
<option value="http://fundacionio.org/viajar/enfermedades/chandipura%20virus.html">Chandipura virus</option>
<option value="https://fundacionio.com/salud-io/enfermedades/virus/chikungunya/">Chikungunya</option>
	<option value="https://fundacionio.com/salud-io/enfermedades/parasitos/chilomastix-mesnili/">Chilomastix mesnili</option>
<option value="https://fundacionio.com/soluciones-io/viajarseguro/consejos-viajeros/agua-y-alimentos/ciguatera-2/">Ciguatera</option>
<option value="https://fundacionio.com/salud-io/enfermedades/virus/citomegalovirus/">Citomegalovirus</option>
	<option value="https://fundacionio.com/salud-io/enfermedades/virus/coronavirus-wuhan-ncov/">Coronavirus COVID-19</option>	
<option value="https://fundacionio.com/salud-io/enfermedades/virus/coronavirus/coronavirus-humano-oc43-hcov-oc43/">Coronavirus HCoV-OC43</option>	
	<option value="https://fundacionio.com/salud-io/enfermedades/virus/coronavirus-mers-cov/">Coronavirus MERS-CoV</option>
<option value="https://fundacionio.com/salud-io/enfermedades/virus/sars-sindrome-agudo-respiratorio-severo/">Coronavirus SARS</option>	
<option value="https://fundacionio.com/salud-io/enfermedades/parasitos/cryptosporidium/">Cryptosporidiosis</option>
<option value="https://fundacionio.com/salud-io/enfermedades/parasitos/crithidia-fasciculata/">Crithidia fasciculata</option>
<option value="https://fundacionio.com/salud-io/enfermedades/hongos/cromomicosis/">Cromomicosis</option>	
<option value="https://fundacionio.com/salud-io/enfermedades/parasitos/cestodos/taenia-solium/cisticercosis/">Cisticercosis</option>
<option value="https://fundacionio.com/salud-io/enfermedades/bacterias/citrobacter/">Citrobacter</option>
<option value="http://fundacionio.org/viajar/enfermedades/clonorchis sinensis.html">Clonorchis sinensis</option>
<option value="http://fundacionio.org/viajar/enfermedades/Clostridiosis.html">Clostridiosis</option>
<option value="https://fundacionio.com/salud-io/enfermedades/hongos/coccidioidomicosis/">Coccidioidomicosis</option>
<option value="https://fundacionio.com/salud-io/enfermedades/bacterias/colera/">Cólera</option>
<option value="http://fundacionio.org/viajar/enfermedades/conjuntivitis.html">Conjuntivitis</option>
	<option value="https://fundacionio.com/salud-io/enfermedades/parasitos/cyclospora/">Cyclospora</option>
<option value="https://fundacionio.com/salud-io/enfermedades/virus/dengue/">Dengue</option>
<option value="https://fundacionio.com/soluciones-io/viajarseguro/consejos-viajeros/agua-y-alimentos/diarrea-del-viajero/">Diarrea del viajero</option>
<option value="http://fundacionio.org/viajar/enfermedades/diarrea%20persistente%20en%20viajeros.html">Diarrea persistente</option>
<option value="https://fundacionio.com/salud-io/enfermedades/parasitos/dientamoeba-fragilis/">Dientamoeba fragilis</option>
<option value="https://fundacionio.com/salud-io/enfermedades/bacterias/difteria/">Difteria</option>
<option value="https://fundacionio.com/salud-io/enfermedades/parasitos/cestodos/diphyllobothrium-latum/">Diphyllobothrium latum</option>
<option value="https://fundacionio.com/salud-io/enfermedades/parasitos/cestodos/dipylidium-caninum/">Dipylidium caninum</option>
<option value="https://fundacionio.com/salud-io/enfermedades/parasitos/nematodos/filarias/dirofilaria/">Dirofilaria</option>
<option value="https://fundacionio.com/salud-io/enfermedades/parasitos/nematodos/dracunculiasis/">Dracunculosis</option>
<option value="https://fundacionio.com/salud-io/enfermedades/virus/ebola/">Ébola virus</option>
<option value="https://fundacionio.com/salud-io/enfermedades/parasitos/cestodos/echinococcus-granulosus/">Echinococcus granulosus</option>
<option value="https://fundacionio.com/salud-io/enfermedades/bacterias/ehrlichiosis/">Ehrlichiosis</option>		
<option value="http://fundacionio.org/viajar/enfermedades/elizabethkingia%20anophelis.html">Elizabethkingia anophelis</option>
<option value="https://fundacionio.com/salud-io/enfermedades/virus/encefalitis-centroeuropea/">Encefalitis Centroeuropea</option>
<option value="http://fundacionio.org/viajar/enfermedades/encefalitis%20de%20san%20luis.html">Encefalitis de San Luis</option>
<option value="http://fundacionio.org/viajar/enfermedades/encefalitis%20valle%20murray.html">Encefalitis del Valle de Murray</option>
	<option value="https://fundacionio.com/salud-io/enfermedades/virus/encefalitis-equina-del-este/">Encefalitis Equina del Este</option>
	<option value="https://fundacionio.com/salud-io/enfermedades/virus/encefalitis-japonesa/">Encefalitis japonesa</option>
<option value="https://fundacionio.com/salud-io/enfermedades/virus/enfermedad-de-la-selva-de-kyasanur/">Enfermedad de la selva de Kyasanur</option>
<option value="https://fundacionio.com/salud-io/enfermedades/bacterias/borreliosis/enfermedad-de-lyme/">Enfermedad de Lyme</option>
<option value="https://fundacionio.com/salud-io/enfermedades/parasitos/entamoeba-histolytica/">Entamoeba histolytica</option>
<option value="https://fundacionio.com/salud-io/enfermedades/parasitos/nematodos/enterobiasis/">Enterobiasis</option>
<option value="http://fundacionio.org/viajar/enfermedades/enterovirusd68.html">Enterovirus D68</option>
	<option value="https://fundacionio.com/salud-io/enfermedades/virus/virus-de-epstein-barr/">Epstein Barr virus D68</option>
<option value="https://fundacionio.com/soluciones-io/viajarseguro/consejos-viajeros/agua-y-alimentos/escombroidosis/">Escombroidosis</option>
<option value="https://fundacionio.com/salud-io/enfermedades/parasitos/trematodos/esquistosomiasis/">Esquistosomiasis</option>
<option value="https://fundacionio.com/salud-io/enfermedades/parasitos/trematodos/esquistosomiasis/esquistosoma-mansoni/">Esquistosoma mansoni</option>
<option value="http://fundacionio.org/viajar/enfermedades/estrenimiento.html">Estreñimiento</option>
<option value="https://fundacionio.com/salud-io/enfermedades/virus/fiebre-amarilla/">Fiebre amarilla</option>
<option value="https://fundacionio.com/salud-io/enfermedades/virus/fiebre-del-valle-del-rift/">Fiebre del Valle del Rift</option>
<option value="http://fundacionio.org/viajar/otros/fiebre%20deteccion%20en%20viajeros.html">Fiebre en viajeros</option>
<option value="http://viajarseguro.org/viajar/enfermedades/potomac%20fever.html">Fiebre equina de Potomac</option>
<option value="http://fundacionio.org/viajar/enfermedades/fiebre%20hemorragica.html">Fiebres hemorrágicas virales</option>
<option value="https://fundacionio.com/salud-io/enfermedades/virus/fiebres-hemorragicas-virales/fiebre-hemorragica-crimea-congo/">Fiebres hemorrágica Crimea-Congo</option>
<option value="https://fundacionio.com/salud-io/enfermedades/virus/fiebres-hemorragicas-virales/fiebre-lassa/">Fiebre Lassa</option>
<option value="https://fundacionio.com/salud-io/enfermedades/bacterias/fiebre-q/">Fiebre Q</option>
<option value="https://fundacionio.com/salud-io/enfermedades/bacterias/borreliosis/">Fiebre recurrente</option>
<option value="https://fundacionio.com/salud-io/enfermedades/bacterias/fiebre-tifoidea/">Fiebre tifoidea</option>
<option value="http://fundacionio.org/viajar/enfermedades/fipronil.html">Fipronil</option>
	<option value="https://fundacionio.com/gardnerela-vaginalis/">Gardnerella vaginalis</option>
<option value="https://fundacionio.com/salud-io/enfermedades/parasitos/giardia-intestinalis/">Giardia intestinalis</option>
<option value="https://fundacionio.com/salud-io/enfermedades/parasitos/nematodos/gnathostoma/">Gnathostomiasis</option>
<option value="https://fundacionio.com/salud-io/enfermedades/bacterias/gonorrea/">Gonorrea</option>
<option value="https://fundacionio.com/salud-io/enfermedades/virus/gripe/">Gripe</option>
<option value="https://fundacionio.com/salud-io/enfermedades/virus/gripe-aviar/">Gripe aviar</option>
<option value="https://fundacionio.com/salud-io/enfermedades/virus/hantavirus/">Hantavirus</option>
<option value="https://fundacionio.com/salud-io/enfermedades/virus/heartland-virus/">Heartland virus</option>
	<option value="http://fundacionio.org/viajar/enfermedades/hepatitis.html">Hepatitis</option>
<option value="https://fundacionio.com/salud-io/enfermedades/virus/hepatitis/hepatitis-a/">Hepatitis A</option>
	<option value="https://fundacionio.com/salud-io/enfermedades/virus/hepatitis/hepatitis-b/">Hepatitis B</option>
<option value="https://fundacionio.com/salud-io/enfermedades/virus/hepatitis/hepatitis-c/">Hepatitis C</option>
	<option value="https://fundacionio.com/salud-io/enfermedades/virus/hepatitis/hepatitis-d/">Hepatitis D</option>
<option value="https://fundacionio.com/salud-io/enfermedades/virus/hepatitis/hepatitis-e/">Hepatitis E</option>
<option value="http://fundacionio.org/viajar/enfermedades/herpes%20zoster.html">Herpes Zóster</option>
<option value="http://fundacionio.org/viajar/enfermedades/histoplasmosis.html">Histoplasmosis</option>
<option value="https://fundacionio.com/salud-io/enfermedades/parasitos/cestodos/hymenolepis-diminuta/">Hymenolepis diminuta</option>
<option value="https://fundacionio.com/salud-io/enfermedades/parasitos/cestodos/hymenolepis-nana/">Hymenolepis nana</option>
<option value="http://fundacionio.org/viajar/consejos/prevenir infecciones respiratorias.html">Infecciones respiratorias</option>
<option value="http://fundacionio.org/viajar/enfermedades/intoxicacion por plomo.html">Intoxicación Plomo</option>
<option value="https://fundacionio.com/salud-io/enfermedades/parasitos/isospora/">Isospora</option>
<option value="https://fundacionio.com/salud-io/enfermedades/virus/jamestown-canyon-virus/">Jamestown Canyon virus</option>	
<option value="http://fundacionio.org/viajar/enfermedades/keystone virus.html">Keystone virus</option>
<option value="http://fundacionio.org/viajar/enfermedades/ladillas.html">Ladillas</option>
<option value="http://fundacionio.org/viajar/enfermedades/larva cutanea migrans.html">Larva cutánea migrans</option>
<option value="http://fundacionio.org/viajar/enfermedades/legionella.html">Legionella</option>
<option value="https://fundacionio.com/salud-io/enfermedades/parasitos/leishmaniosis/">Leishmaniosis</option>
<option value="https://fundacionio.com/salud-io/enfermedades/bacterias/lepra/">Lepra</option>
<option value="https://fundacionio.com/salud-io/enfermedades/bacterias/leptospirosis/">Leptospirosis</option>
<option value="https://fundacionio.com/salud-io/enfermedades/bacterias/listeriosis/">Listeriosis</option>
<option value="https://fundacionio.com/salud-io/enfermedades/parasitos/nematodos/filarias/loa-loa/">Loa loa</option>
<option value="https://fundacionio.com/salud-io/enfermedades/hongos/lobomicosis/">Lobomicosis</option>
<option value="https://fundacionio.com/salud-io/enfermedades/virus/madariaga-virus/">Madariaga virus</option>
<option value="https://fundacionio.com/salud-io/enfermedades/parasitos/malaria/">Malaria</option>
<option value="http://fundacionio.org/viajar/enfermedades/marburg.html">Marburg virus</option>
<option value="https://fundacionio.com/salud-io/enfermedades/virus/mayaro-virus/">Mayaro virus</option>
<option value="https://fundacionio.com/salud-io/enfermedades/bacterias/melioidosis/">Melioidosis</option>
<option value="https://fundacionio.com/salud-io/enfermedades/bacterias/meningitis-meningococica/">Meningitis meningocócica</option>
<option value="https://fundacionio.com/salud-io/enfermedades/virus/monkeypox/">Monkeypox</option>
<option value="http://fundacionio.org/viajar/enfermedades/Mycobacterium chimaera.html">Mycobacterium chimaera</option>
<option value="http://fundacionio.org/viajar/enfermedades/muerte subita.html">Muerte súbita</option>
<option value="https://fundacionio.com/salud-io/enfermedades/parasitos/acanthamoeba/naegleria-fowleri/">Naegleria Fowleri</option>
<option value="http://fundacionio.org/viajar/enfermedades/nairobi%20fly.html">Nairobi Fly</option>
<option value="https://fundacionio.com/salud-io/enfermedades/virus/nipah-virus/">Nipah virus</option>
<option value="http://fundacionio.org/viajar/enfermedades/norovirus.html">Norovirus</option>
<option value="https://fundacionio.com/salud-io/enfermedades/parasitos/nematodos/filarias/oncocercosis/">Oncocercosis</option>
<option value="https://fundacionio.com/salud-io/enfermedades/virus/oropuche-virus/">Oropuche virus</option>
<option value="http://fundacionio.org/viajar/enfermedades/o%20nyong%20nyong.html">O´Nyong Nyong virus</option>
<option value="https://fundacionio.com/salud-io/enfermedades/virus/parotiditis/">Parotiditis</option>		
<option value="http://fundacionio.org/viajar/enfermedades/pelagia%20noctiluca.html">Pelagia noctiluca</option>
<option value="https://fundacionio.com/salud-io/enfermedades/bacterias/peste/">Peste</option>
<option value="http://fundacionio.org/viajar/enfermedades/peste bovina.html">Peste bovina</option>
<option value="https://fundacionio.com/salud-io/enfermedades/virus/peste-porcina-africana/">Peste porcina africana</option>
<option value="https://fundacionio.com/soluciones-io/viajarseguro/consejos-viajeros/agua-y-alimentos/pez-globo-tetrodotoxina/">Pez globo / Tetrodotoxina</option>
<option value="http://fundacionio.org/viajar/enfermedades/pian o frambuesia.html">Pian o frambuesia</option>
<option value="http://fundacionio.org/viajar/enfermedades/piojos.html">Piojos</option>
<option value="http://fundacionio.org/viajar/enfermedades/malaria/plamodium%20ovale.html">Plasmodium ovale</option>
<option value="https://fundacionio.com/soluciones-io/viajarseguro/consejos-viajeros/piel-y-viajes/podoconiosis/">Podoconiosis</option>
<option value="https://fundacionio.com/salud-io/enfermedades/virus/polio/">Polio</option>
<option value="https://fundacionio.com/salud-io/enfermedades/virus/powassan-virus/">Powassan virus</option>
<option value="http://fundacionio.org/viajar/enfermedades/procesionaria del pino.html">Procesionaria del pino</option>
<option value="https://fundacionio.com/salud-io/enfermedades/bacterias/psitacosis/l">Psitacosis</option>
<option value="http://fundacionio.org/viajar/enfermedades/punta%20toro%20virus.html">Punta Toro virus</option>
	<option value="https://fundacionio.com/salud-io/enfermedades/virus/hantavirus/virus-puumala/">Puumala virus</option>
<option value="https://fundacionio.com/salud-io/enfermedades/virus/rabia/">Rabia</option>
<option value="https://fundacionio.com/salud-io/enfermedades/bacterias/raoultella/">Raoultella</option>
	<option value="http://fundacionio.org/viajar/enfermedades/resistencia antibioticos.html">Resistencia antibiótica</option>
<option value="https://fundacionio.com/salud-io/enfermedades/virus/ross-river-virus/">Ross River virus</option>
	<option value="https://fundacionio.com/salud-io/enfermedades/bacterias/salmonella/">Salmonella</option>
<option value="https://fundacionio.com/soluciones-io/viajarseguro/consejos-viajeros/banos-en-el-mar-rios-lagos/sanguijuelas/">Sanguijuelas</option>
<option value="https://fundacionio.com/salud-io/enfermedades/virus/sarampion/">Sarampión</option>
<option value="http://fundacionio.org/viajar/enfermedades/Virus Sindbis.html">Sindbis Virus </option>
<option value="https://fundacionio.com/salud-io/enfermedades/bacterias/sifilis/">Sífilis</option>
<option value="https://fundacionio.com/salud-io/enfermedades/parasitos/nematodos/strongyloides-stercoralis/">Strongyloides stercoralis</option>
<option value="http://fundacionio.org/viajar/enfermedades/taenia multiceps coenurosis.html">Taenia multiceps</option>
<option value="https://fundacionio.com/salud-io/enfermedades/parasitos/cestodos/taenia-saginata/">Taenia saginata</option>
<option value="https://fundacionio.com/salud-io/enfermedades/parasitos/cestodos/taenia-solium/">Taenia solium</option>
<option value="https://fundacionio.com/salud-io/enfermedades/bacterias/rickettsiosis/tifus-de-los-matorrales-scrub-typhus/">Tifus de los matorrales</option>	
<option value="https://fundacionio.com/salud-io/enfermedades/bacterias/tosferina/">Tosferina (Pertussis)</option>
<option value="https://fundacionio.com/salud-io/enfermedades/parasitos/toxoplasmosis/">Toxoplasmosis</option>	
<option value="http://fundacionio.org/viajar/enfermedades/trichomonas.html">Trichomonas</option>
<option value="http://fundacionio.org/viajar/enfermedades/trichuris trichuria.html">Trichuris trichuria</option>
<option value="https://fundacionio.com/salud-io/enfermedades/parasitos/nematodos/triquinosis/">Triquinosis</option>
<option value="https://fundacionio.com/salud-io/enfermedades/parasitos/trypanosomiasis-africana-enfermedad-del-sueno/">Trypanosomiasis africana</option>
<option value="https://fundacionio.com/salud-io/enfermedades/parasitos/trypanosomiasis-americana-enfermedad-de-chagas/">Trypanosomiasis americana</option>
<option value="https://fundacionio.com/salud-io/enfermedades/bacterias/tularemia/">Tularemia</option>
<option value="https://fundacionio.com/salud-io/enfermedades/bacterias/tuberculosis/">Tuberculosis</option>
<option value="https://fundacionio.com/salud-io/entomologia-para-todos/tunga/">Tunga</option>
<option value="https://fundacionio.com/salud-io/enfermedades/bacterias/ulcera-de-buruli-mycobacterium-ulcerans/">Úlcera de Buruli</option>
<option value="https://fundacionio.com/salud-io/enfermedades/parasitos/nematodos/ancylostoma-o-uncinariasis/">Uncinariasis o Anquilostomiasis</option>
<option value="http://fundacionio.org/viajar/enfermedades/vectores.html">Vectores</option>
	<option value="https://fundacionio.com/salud-io/enfermedades/bacterias/vibrio-parahaemolyticus/">Vibrio parahaemolyticus</option>
<option value="https://fundacionio.com/salud-io/enfermedades/virus/vih/">VIH</option>
<option value="https://fundacionio.com/salud-io/enfermedades/virus/virus-de-la-crosse/">Virus de la Crosse</option>
<option value="http://fundacionio.org/viajar/enfermedades/vph.html">Virus del Papiloma humano</option>
	<option value="https://fundacionio.com/salud-io/enfermedades/virus/fiebre-severa-con-sindrome-de-trombocitopenia-fsst/">Virus FSST</option>
<option value="http://fundacionio.org/viajar/enfermedades/virus toscana.html">Virus Toscana</option>
	<option value="	
	https://fundacionio.com/salud-io/enfermedades/virus/sindbis-virus/">Virus Sindbis</option>
<option value="https://fundacionio.com/salud-io/enfermedades/virus/virus-usutu/">Virus Usutu</option>
<option value="https://fundacionio.com/salud-io/enfermedades/virus/west-nile-virus/">West Nile virus</option>
<option value="http://fundacionio.org/viajar/enfermedades/wolbachia.html">Wolbachia</option>
<option value="http://fundacionio.org/viajar/enfermedades/Yuca%20amarga.html">Yuca amarga</option>
<option value="https://fundacionio.com/salud-io/enfermedades/virus/zika-virus/">Zika virus</option>
	</select>
</form>
</body></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><h4 class="widget-title">Buscador de países</h4><div class="textwidget custom-html-widget"><head>
<script type="text/javascript" src="swfobject.js"></script>

<script type="text/javascript">
<!-- Begin
function formHandler(form){
var URL = form.site.options[form.site.selectedIndex].value;
window.location.href = URL;
// End -->
}
</script>	
</head>

<body>

<form name="form">
<select name="site" size=1 onchange ="formHandler(this.form)">
<option value="">...</option>
<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/asia/afganistan/">AFGANISTAN</option>
<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/europa/albania/">ALBANIA	</option>
<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/europa/alemania/">ALEMANIA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/europa/andorra/">ANDORRA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/africa/angola/">ANGOLA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/america/anguila/">ANGUILA (UK) </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/antartida/">ANTÁRTIDA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/america/antigua-y-barbuda/">ANTIGUA Y BARBUDA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/america/antillas-holandesas/">ANTILLAS HOLANDESAS </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/asia/arabia-saudita/">ARABIA SAUDITA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/africa/argelia/">ARGELIA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/america/argentina/">ARGENTINA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/asia/armenia/">ARMENIA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/america/aruba/">ARUBA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/oceania/australia/">AUSTRALIA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/europa/austria/">AUSTRIA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/asia/azerbaiyan/">AZERBAIYAN </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/america/bahamas/">BAHAMAS </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/asia/barein/">BARÉIN </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/asia/bangladesh/">BANGLADESH </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/america/barbados/">BARBADOS </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/europa/belgica/">BÉLGICA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/america/belice/">BELICE </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/africa/benin/">BENIN </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/america/bermudas/">BERMUDAS (UK) </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/asia/bhutan/">BHUTAN (BUTAN) </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/europa/bielorrusia/">BIELORRUSIA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/america/bolivia/">BOLIVIA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/europa/bosnia-herzegovina/">BOSNIA HERZEGOVINA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/africa/botswana/">BOTSWANA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/america/brasil/">BRASIL </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/asia/brunei/">BRUNEI DARUSSALAM </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/europa/bulgaria/">BULGARIA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/africa/burkina-faso/">BURKINA FASO </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/africa/burundi/">BURUNDI </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/africa/cabo-verde/">CABO VERDE </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/america/caiman/">CAIMAN </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/asia/camboya/">CAMBOYA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/africa/camerun/">CAMERÚN </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/america/canada/">CANADÁ </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/africa/chad/">CHAD </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/america/chile/">CHILE </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/asia/china/">CHINA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/europa/chipre/">CHIPRE </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/oceania/christmas-isla/">CHRITSMAS (ISLAS) </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/america/colombia/">COLOMBIA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/africa/comoras/">COMORAS </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/africa/congo/">CONGO </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/africa/congo-republica-democratica-antes-zaire/">CONGO REP. DEM.(Antes Zaire) </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/oceania/cook-isla/">COOK (ISLAS) </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/asia/corea-del-norte/">COREA DEL NORTE </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/asia/corea-del-sur/">COREA DEL SUR </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/africa/costa-de-marfil/">COSTA DE MARFIL </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/america/costa-rica/">COSTA RICA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/europa/croacia/">CROACIA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/america/cuba/">CUBA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/america/curacao/">CURAÇAO </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/europa/dinamarca/">DINAMARCA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/africa/djibouti/ ">DJIBOUTI </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/america/dominica/">DOMINICA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/america/ecuador/">ECUADOR </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/africa/egipto/">EGIPTO </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/america/el-salvador/">EL SALVADOR </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/asia/emiratos-arabes-unidos/">EMIRATOS ÁRABES UNIDOS </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/africa/eritrea/">ERITREA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/europa/eslovaquia/">ESLOVAQUIA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/europa/eslovenia/">ESLOVENIA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/europa/espana/">ESPAÑA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/america/estados-unidos-de-america/">ESTADOS UNIDOS DE AMÉRICA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/europa/estonia/">ESTONIA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/africa/etiopia/">ETIOPÍA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/europa/islas-feroe/">FAEROE (FEROE) (Islas) </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/oceania/fiji/">FIJI (FIDJI) </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/asia/filipinas/">FILIPINAS </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/europa/finlandia/">FINLANDIA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/europa/francia/">FRANCIA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/africa/gabon/">GABÓN </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/africa/gambia/">GAMBIA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/europa/georgia/">GEORGIA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/africa/ghana/">GHANA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/america/granada/">GRANADA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/europa/grecia/">GRECIA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/europa/groenlandia/">GROENLANDIA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/america/guadalupe/">GUADALUPE </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/oceania/guam/">GUAM </option> 
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/america/guatemala/">GUATEMALA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/africa/guinea-conakry/">GUINEA CONACKY </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/africa/guinea-ecuatorial/">GUINEA ECUATORIAL </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/africa/guinea-bissau/">GUINEA BISSAU </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/america/guyana/">GUYANA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/america/guyana-francesa/">GUYANA FRANCESA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/america/haiti/">HAITÍ </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/america/honduras/">HONDURAS </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/asia/hong-kong/">HONG KONG </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/europa/hungria/">HUNGRÍA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/asia/india/">INDIA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/asia/indonesia/">INDONESIA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/asia/iran/">IRÁN </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/asia/iraq/">IRAQ </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/europa/irlanda/">IRLANDA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/europa/islandia/">ISLANDIA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/asia/israel/">ISRAEL </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/europa/italia/">ITALIA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/america/jamaica/">JAMAICA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/asia/japon/">JAPÓN </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/asia/jordania/">JORDANIA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/asia/kazajistan/">KAZAJISTAN </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/africa/kenia/">KENIA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/asia/kirguistan/">KIRGUISTÁN </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/oceania/kiribati/">KIRIBATI </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/europa/kosovo/">KOSOVO </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/asia/kuwait/">KUWAIT </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/asia/laos/">LAOS </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/africa/lesotho/">LESOTHO </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/europa/letonia/">LETONIA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/asia/libano/">LIBANO </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/africa/liberia/">LIBERIA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/africa/libia/">LIBIA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/europa/liechtenstein/">LIECHTENSTEIN </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/europa/lituania/">LITUANIA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/europa/luxemburgo/">LUXEMBURGO </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/asia/macao/">MACAO </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/europa/macedonia/">MACEDONIA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/africa/madagascar/">MADAGASCAR </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/asia/malasia/">MALASIA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/africa/malawi/">MALAWI </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/asia/maldivas/">MALDIVAS </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/africa/mali/">MALI </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/europa/malta/">MALTA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/america/malvinas/">MALVINAS (islas) </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/oceania/marianas-del-norte-isla/">MARIANAS DEL NORTE (islas) </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/africa/marruecos/">MARRUECOS </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/oceania/marshall-islas/">MARSHALL (islas) </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/america/martinica/">MARTINICA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/oceania/mauricio/">MAURICIO </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/africa/mauritania/">MAURITANIA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/africa/mayotte/">MAYOTTE </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/america/mexico/">MEXICO </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/oceania/micronesia/">MICRONESIA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/europa/moldavia/">MOLDAVIA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/europa/monaco/">MÓNACO </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/asia/mongolia/">MONGOLIA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/europa/montenegro/">MONTENEGRO </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/america/montserrat/">MONTSERRAT </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/africa/mozambique/">MOZAMBIQUE </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/asia/myanmar/">MYANMAR </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/africa/namibia/">NAMIBIA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/oceania/nauru/">NAURÚ </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/asia/nepal/">NEPAL </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/america/nicaragua/">NICARAGUA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/africa/niger/">NIGER </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/africa/nigeria/">NIGERIA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/oceania/niue/">NIUE </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/europa/noruega/">NORUEGA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/oceania/nueva-caledonia/">NUEVA CALEDONIA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/oceania/nueva-zelanda/">NUEVA ZELANDA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/asia/oman/">OMÁN </option>
		<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/europa/paises-bajos/">PAÍSES BAJOS</option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/asia/pakistan/">PAKISTÁN </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/oceania/palaos/">PALAOS (islas) </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/asia/palestina/">PALESTINA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/america/panama/">PANAMÁ </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/oceania/papua-nueva-guinea/">PAPÚA NUEVA-GUINEA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/america/paraguay/">PARAGUAY </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/america/peru/">PERÚ </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/oceania/pitcairn/">PITCAIRN (isla) </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/oceania/polinesia-francesa/">POLINESIA FRANCESA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/europa/polonia/">POLONIA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/europa/portugal/">PORTUGAL </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/america/puerto-rico/">PUERTO RICO </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/asia/qatar/">QATAR </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/europa/reino-unido/">REINO UNIDO </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/africa/republica-centroafricana/">REPÚBLICA CENTROAFRICANA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/europa/republica-checa/">REPÚBLICA CHECA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/america/republica-dominicana/">REPÚBLICA DOMINICANA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/africa/reunion/">REUNIÓN </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/africa/ruanda/">RUANDA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/europa/rumania/">RUMANÍA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/europa/rusia/">RUSIA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/africa/sahara-occidental/">SÁHARA OCCIDENTAL </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/campamentos-saharauis-en-tindouf/">SÁHARA Campamentos Tindouf </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/oceania/salomon/">SALOMÓN (Islas) </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/oceania/samoa/">SAMOA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/oceania/samoa-americana/">SAMOA AMERICANA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/america/san-bartolome/">SAN BARTOLOMÉ </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/america/san-cristobal-y-nieves/">SAN CRISTOBAL Y NIEVES </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/europa/san-marino/">SAN MARINO </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/america/san-martin/">SAN MARTÍN isla </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/america/san-pedro-y-miquelon/">SAN PEDRO Y MIQUELÓN </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/america/san-vicente-y-las-granadinas/">SAN VICENTE Y LAS GRANADAS </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/africa/santa-elena/">SANTA ELENA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/america/santa-lucia/">SANTA LUCÍA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/africa/santo-tome-y-principe/">SANTO TOMÉ Y PRÍNCIPE </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/africa/senegal/">SENEGAL </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/europa/serbia/">SERBIA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/asia/seychelles/">SEYCHELLES </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/africa/sierra-leona/">SIERRA LEONA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/asia/singapur/">SINGAPUR </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/asia/siria/">SIRIA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/africa/somalia/">SOMALIA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/asia/sri-lanka/">SRI LANKA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/africa/sudafrica/">SUDÁFRICA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/africa/sudan/">SUDÁN </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/africa/sudan-del-sur/">SUDÁN DEL SUR </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/europa/suecia/">SUECIA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/europa/suiza/">SUIZA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/america/surinam/">SURINAM </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/africa/swazilandia/">SWAZILANDIA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/asia/tajikistan/">TAJIKISTÁN </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/asia/tailandia/">TAILANDIA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/asia/taiwan/">TAIWAN </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/africa/tanzania/">TANZANIA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/asia/tibet/">TIBET </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/asia/timor-oriental/">TIMOR ORIENTAL </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/africa/togo/">TOGO </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/oceania/tokelau/">TOKELAU </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/oceania/tonga/">TONGA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/america/trinidad-y-tobago/">TRINIDAD Y TOBAGO </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/africa/tunez/">TÚNEZ </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/asia/turkmenistan/">TURKMENISTÁN </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/europa/turquia/">TURQUÍA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/oceania/tuvalu/">TUVALU </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/europa/ucrania/">UCRANIA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/africa/uganda/">UGANDA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/america/uruguay/">URUGUAY </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/asia/uzbekistan/">UZBEKISTÁN </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/oceania/vanuatu/">VANUATU </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/europa/vaticano/">VATICANO </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/america/venezuela/">VENEZUELA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/asia/vietnam/">VIETNAM </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/america/islas-virgenes-americanas/">VÍRGENES AMERICANAS (islas) </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/america/islas-virgenes-britanicas/">VÍRGENES BRITÁNICAS (islas) </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/oceania/wake-isla/">WAKE (isla) </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/asia/yemen/">YEMEN </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/africa/zambia/">ZAMBIA </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/africa/tanzania/zanzibar/">ZANZÍBAR (Islas Molucas) </option>
	<option value="https://fundacionio.com/soluciones-io/viajarseguro/paises/africa/zimbabwe/">ZIMBABWE</option>	
</select>
</form>
</body>
</div></aside><aside id="text-1" class="widget widget_text">			<div class="textwidget"><h3>La Fundación io desarrolla proyectos en Enfermedades Infecciosas y en Medicina Tropical y del Viajero. Buscando la transformación y mejora de las comunidades más desfavorecidas. Sensibilizando a la población frente a todas las Enfermedades Infecciosas, incluida la injusticia.</h3>
</div>
		</aside>
		<aside id="recent-posts-1" class="widget widget_recent_entries">
		<h4 class="widget-title">Entradas recientes</h4>
		<ul>
											<li>
					<a href="https://fundacionio.com/2020/08/14/agosto-2020-malaria-de-aeropuerto-en-el-charles-de-gaulle-de-paris-francia/" aria-current="page">Agosto 2020. Malaria de Aeropuerto en el Charles de Gaulle de París, Francia</a>
									</li>
											<li>
					<a href="https://fundacionio.com/2020/08/14/agosto-2020-fiebre-hemorragica-crimea-congo-en-salamanca-espana/">Agosto 2020. Fiebre hemorrágica Crimea-Congo en Salamanca, España</a>
									</li>
											<li>
					<a href="https://fundacionio.com/2020/08/14/agosto-2020-malaria-en-expatriados-vietnamitas-procedentes-de-guinea-ecuatorial/">Agosto 2020. Malaria en expatriados vietnamitas procedentes de Guinea Ecuatorial</a>
									</li>
											<li>
					<a href="https://fundacionio.com/2020/08/13/agosto-2020-dengue-en-peru-informe-de-situacion/">Agosto 2020. Dengue en Perú, informe de situación</a>
									</li>
											<li>
					<a href="https://fundacionio.com/2020/08/12/agosto-2020-18-casos-de-meningoencefalitis-virica-en-coria-del-rio-y-la-puebla-sevilla-espana-west-nile-virus/">Agosto 2020. 18 casos de meningoencefalitis vírica en Coria del río y La Puebla, Sevilla, España ¿West nile virus?</a>
									</li>
					</ul>

		</aside><aside id="milestone_widget-2" class="widget milestone-widget"><h4 class="widget-title">Día Mundial de la Rabia</h4><div id="milestone_widget-2-content" class="milestone-content"><div class="milestone-header"><strong class="event"></strong><span class="date">28 septiembre, 2020</span></div><div class="milestone-countdown"><span class="difference">45</span> <span class="label">días restantes.</span></div></div><!--milestone-content--></aside><aside id="tag_cloud-2" class="widget widget_tag_cloud"><h4 class="widget-title">Categorías</h4><div class="tagcloud"><a href="https://fundacionio.com/category/viajarseguro/consejos-viajeros/agua-y-alimentos/" class="tag-cloud-link tag-link-671551853 tag-link-position-1" style="font-size: 11.659090909091pt;" aria-label="Agua y alimentos (40 elementos)">Agua y alimentos</a>
<a href="https://fundacionio.com/category/arte/" class="tag-cloud-link tag-link-671551537 tag-link-position-2" style="font-size: 19.136363636364pt;" aria-label="Arte (118 elementos)">Arte</a>
<a href="https://fundacionio.com/category/fundacion-io/salud/articulos-cientificos/" class="tag-cloud-link tag-link-671551517 tag-link-position-3" style="font-size: 14.681818181818pt;" aria-label="Artículos científicos (62 elementos)">Artículos científicos</a>
<a href="https://fundacionio.com/category/viajarseguro/consejos-viajeros/medios-de-transporte/avion/" class="tag-cloud-link tag-link-671552346 tag-link-position-4" style="font-size: 8.3181818181818pt;" aria-label="Avión (24 elementos)">Avión</a>
<a href="https://fundacionio.com/category/viajarseguro/consejos-viajeros/banos-en-aguas-rios-lagos/" class="tag-cloud-link tag-link-671552079 tag-link-position-5" style="font-size: 9.1136363636364pt;" aria-label="Baños en aguas, ríos, lagos (27 elementos)">Baños en aguas, ríos, lagos</a>
<a href="https://fundacionio.com/category/viajarseguro/paises/brasil/" class="tag-cloud-link tag-link-671551522 tag-link-position-6" style="font-size: 11.977272727273pt;" aria-label="Brasil (42 elementos)">Brasil</a>
<a href="https://fundacionio.com/category/fundacion-io/salud/enfermedades/virus/chikungunya/" class="tag-cloud-link tag-link-671552592 tag-link-position-7" style="font-size: 8.4772727272727pt;" aria-label="Chikungunya (25 elementos)">Chikungunya</a>
<a href="https://fundacionio.com/category/viajarseguro/paises/china/" class="tag-cloud-link tag-link-671551962 tag-link-position-8" style="font-size: 10.068181818182pt;" aria-label="China (31 elementos)">China</a>
<a href="https://fundacionio.com/category/viajarseguro/consejos-viajeros/" class="tag-cloud-link tag-link-671551509 tag-link-position-9" style="font-size: 13.886363636364pt;" aria-label="Consejos viajeros (55 elementos)">Consejos viajeros</a>
<a href="https://fundacionio.com/category/viajarseguro/consejos-viajeros/contacto-con-animales/" class="tag-cloud-link tag-link-671551990 tag-link-position-10" style="font-size: 8pt;" aria-label="Contacto con animales (23 elementos)">Contacto con animales</a>
<a href="https://fundacionio.com/category/fundacion-io/desarrollo/cooperacion/" class="tag-cloud-link tag-link-671551467 tag-link-position-11" style="font-size: 8pt;" aria-label="Cooperación (23 elementos)">Cooperación</a>
<a href="https://fundacionio.com/category/fundacion-io/salud/enfermedades/virus/coronavirus-covid-2019/" class="tag-cloud-link tag-link-671555118 tag-link-position-12" style="font-size: 19.772727272727pt;" aria-label="Coronavirus Covid-2019 (132 elementos)">Coronavirus Covid-2019</a>
<a href="https://fundacionio.com/category/fundacion-io/salud/enfermedades/virus/coronavirus-covid-2019/covid19trends/" class="tag-cloud-link tag-link-671555499 tag-link-position-13" style="font-size: 9.5909090909091pt;" aria-label="COVID19TRENDS (29 elementos)">COVID19TRENDS</a>
<a href="https://fundacionio.com/category/fundacion-io/salud/cursos/" class="tag-cloud-link tag-link-671551997 tag-link-position-14" style="font-size: 14.204545454545pt;" aria-label="Cursos (58 elementos)">Cursos</a>
<a href="https://fundacionio.com/category/fundacion-io/salud/enfermedades/virus/dengue/" class="tag-cloud-link tag-link-671551910 tag-link-position-15" style="font-size: 20.886363636364pt;" aria-label="Dengue (155 elementos)">Dengue</a>
<a href="https://fundacionio.com/category/fundacion-io/desarrollo/" class="tag-cloud-link tag-link-671551607 tag-link-position-16" style="font-size: 12.136363636364pt;" aria-label="Desarrollo (43 elementos)">Desarrollo</a>
<a href="https://fundacionio.com/category/fundacion-io/salud/documentos/" class="tag-cloud-link tag-link-91661 tag-link-position-17" style="font-size: 10.227272727273pt;" aria-label="Documentos (32 elementos)">Documentos</a>
<a href="https://fundacionio.com/category/viajarseguro/paises/espana/" class="tag-cloud-link tag-link-671552164 tag-link-position-18" style="font-size: 14.840909090909pt;" aria-label="España (64 elementos)">España</a>
<a href="https://fundacionio.com/category/viajarseguro/paises/estados-unidos/" class="tag-cloud-link tag-link-671552050 tag-link-position-19" style="font-size: 15pt;" aria-label="Estados Unidos (65 elementos)">Estados Unidos</a>
<a href="https://fundacionio.com/category/fundacion-io/salud/enfermedades/virus/fiebre-amarilla/" class="tag-cloud-link tag-link-671551521 tag-link-position-20" style="font-size: 9.2727272727273pt;" aria-label="Fiebre amarilla (28 elementos)">Fiebre amarilla</a>
<a href="https://fundacionio.com/category/viajarseguro/paises/filipinas/" class="tag-cloud-link tag-link-118397 tag-link-position-21" style="font-size: 9.75pt;" aria-label="Filipinas (30 elementos)">Filipinas</a>
<a href="https://fundacionio.com/category/viajarseguro/paises/francia/" class="tag-cloud-link tag-link-671551490 tag-link-position-22" style="font-size: 8.3181818181818pt;" aria-label="Francia (24 elementos)">Francia</a>
<a href="https://fundacionio.com/category/fundacion-io/" class="tag-cloud-link tag-link-238160596 tag-link-position-23" style="font-size: 14.204545454545pt;" aria-label="Fundación io (58 elementos)">Fundación io</a>
<a href="https://fundacionio.com/category/arte/historia/" class="tag-cloud-link tag-link-671551741 tag-link-position-24" style="font-size: 9.5909090909091pt;" aria-label="Historia (29 elementos)">Historia</a>
<a href="https://fundacionio.com/category/viajarseguro/paises/india/" class="tag-cloud-link tag-link-671551794 tag-link-position-25" style="font-size: 11.977272727273pt;" aria-label="India (42 elementos)">India</a>
<a href="https://fundacionio.com/category/fundacion-io/salud/libros/" class="tag-cloud-link tag-link-671551647 tag-link-position-26" style="font-size: 9.2727272727273pt;" aria-label="Libros (28 elementos)">Libros</a>
<a href="https://fundacionio.com/category/fundacion-io/salud/enfermedades/parasitos/malaria/" class="tag-cloud-link tag-link-21597 tag-link-position-27" style="font-size: 18.022727272727pt;" aria-label="Malaria (101 elementos)">Malaria</a>
<a href="https://fundacionio.com/category/viajarseguro/consejos-viajeros/medios-de-transporte/" class="tag-cloud-link tag-link-671551726 tag-link-position-28" style="font-size: 11.5pt;" aria-label="Medios de transporte (39 elementos)">Medios de transporte</a>
<a href="https://fundacionio.com/category/viajarseguro/consejos-viajeros/seguridad/muerte-de-tusita/" class="tag-cloud-link tag-link-671554113 tag-link-position-29" style="font-size: 9.75pt;" aria-label="Muerte de turista (30 elementos)">Muerte de turista</a>
<a href="https://fundacionio.com/category/viajarseguro/paises/mexico/" class="tag-cloud-link tag-link-671552603 tag-link-position-30" style="font-size: 9.1136363636364pt;" aria-label="México (27 elementos)">México</a>
<a href="https://fundacionio.com/category/fundacion-io/salud/onehealth/" class="tag-cloud-link tag-link-62832785 tag-link-position-31" style="font-size: 12.295454545455pt;" aria-label="OneHealth (44 elementos)">OneHealth</a>
<a href="https://fundacionio.com/category/viajarseguro/paises/pakistan/" class="tag-cloud-link tag-link-671552777 tag-link-position-32" style="font-size: 8.3181818181818pt;" aria-label="Pakistán (24 elementos)">Pakistán</a>
<a href="https://fundacionio.com/category/fundacion-io/salud/enfermedades/bacterias/peste/" class="tag-cloud-link tag-link-671551801 tag-link-position-33" style="font-size: 11.977272727273pt;" aria-label="Peste (42 elementos)">Peste</a>
<a href="https://fundacionio.com/category/arte/pintura/" class="tag-cloud-link tag-link-671551538 tag-link-position-34" style="font-size: 17.704545454545pt;" aria-label="Pintura (97 elementos)">Pintura</a>
<a href="https://fundacionio.com/category/fundacion-io/salud/enfermedades/virus/rabia/" class="tag-cloud-link tag-link-671552513 tag-link-position-35" style="font-size: 11.022727272727pt;" aria-label="Rabia (36 elementos)">Rabia</a>
<a href="https://fundacionio.com/category/viajarseguro/paises/republica-democratica-del-congo/" class="tag-cloud-link tag-link-671551956 tag-link-position-36" style="font-size: 10.545454545455pt;" aria-label="República Democrática del Congo (34 elementos)">República Democrática del Congo</a>
<a href="https://fundacionio.com/category/fundacion-io/salud/antibioticos/" class="tag-cloud-link tag-link-788250 tag-link-position-37" style="font-size: 10.545454545455pt;" aria-label="Resistencia Antibióticos (34 elementos)">Resistencia Antibióticos</a>
<a href="https://fundacionio.com/category/fundacion-io/salud/reuniones-y-congresos/" class="tag-cloud-link tag-link-671551735 tag-link-position-38" style="font-size: 10.068181818182pt;" aria-label="Reuniones y Congresos (31 elementos)">Reuniones y Congresos</a>
<a href="https://fundacionio.com/category/viajarseguro/riesgos-climaticos/" class="tag-cloud-link tag-link-671551526 tag-link-position-39" style="font-size: 11.659090909091pt;" aria-label="Riesgos climáticos (40 elementos)">Riesgos climáticos</a>
<a href="https://fundacionio.com/category/fundacion-io/salud/" class="tag-cloud-link tag-link-671551641 tag-link-position-40" style="font-size: 15.636363636364pt;" aria-label="Salud (71 elementos)">Salud</a>
<a href="https://fundacionio.com/category/fundacion-io/salud/enfermedades/virus/sarampion/" class="tag-cloud-link tag-link-671552230 tag-link-position-41" style="font-size: 12.931818181818pt;" aria-label="Sarampión (48 elementos)">Sarampión</a>
<a href="https://fundacionio.com/category/viajarseguro/consejos-viajeros/seguridad/" class="tag-cloud-link tag-link-671552380 tag-link-position-42" style="font-size: 10.545454545455pt;" aria-label="Seguridad (34 elementos)">Seguridad</a>
<a href="https://fundacionio.com/category/sin-categoria/" class="tag-cloud-link tag-link-1771 tag-link-position-43" style="font-size: 9.1136363636364pt;" aria-label="Sin categoría (27 elementos)">Sin categoría</a>
<a href="https://fundacionio.com/category/viajarseguro/paises/tailandia/" class="tag-cloud-link tag-link-671551470 tag-link-position-44" style="font-size: 10.386363636364pt;" aria-label="Tailandia (33 elementos)">Tailandia</a>
<a href="https://fundacionio.com/category/viajarseguro/actividades/turismo/" class="tag-cloud-link tag-link-671551502 tag-link-position-45" style="font-size: 10.863636363636pt;" aria-label="Turismo (35 elementos)">Turismo</a>
<a href="https://fundacionio.com/category/viajarseguro/vacunas/" class="tag-cloud-link tag-link-671551473 tag-link-position-46" style="font-size: 10.545454545455pt;" aria-label="Vacunas (34 elementos)">Vacunas</a>
<a href="https://fundacionio.com/category/viajarseguro/" class="tag-cloud-link tag-link-607399929 tag-link-position-47" style="font-size: 22pt;" aria-label="Viajarseguro (179 elementos)">Viajarseguro</a>
<a href="https://fundacionio.com/category/viajarseguro/consejos-viajeros/violencia/" class="tag-cloud-link tag-link-671551863 tag-link-position-48" style="font-size: 12.613636363636pt;" aria-label="Violencia (46 elementos)">Violencia</a>
<a href="https://fundacionio.com/category/fundacion-io/salud/enfermedades/virus/" class="tag-cloud-link tag-link-671553068 tag-link-position-49" style="font-size: 14.522727272727pt;" aria-label="Virus (60 elementos)">Virus</a>
<a href="https://fundacionio.com/category/fundacion-io/salud/onehealth/zoonosis/" class="tag-cloud-link tag-link-15480 tag-link-position-50" style="font-size: 10.386363636364pt;" aria-label="Zoonosis (33 elementos)">Zoonosis</a></div>
</aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><h4 class="widget-title">Donación Fundación iO</h4><div class="textwidget custom-html-widget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="SC4QSTH4KVBDN" />
<input type="image" src="https://www.paypalobjects.com/es_ES/ES/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button" />
<img alt border="0" src="https://i1.wp.com/www.paypal.com/es_ES/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.paypal.com/es_ES/i/scr/pixel.gif?resize=1%2C1&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt="" border="0" src="https://i1.wp.com/www.paypal.com/es_ES/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" /></noscript>
</form>
</div></aside><aside id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />
	</form>

	Privacidad y cookies: este sitio utiliza cookies. Al continuar utilizando esta web, aceptas su uso. <br />
Para obtener más información, incluido cómo controlar las cookies, consulta aquí:
	<a href="https://automattic.com/cookies/" >
		Política de cookies	</a>
</div>
</aside><aside id="media_image-3" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://fundacionio.com/desarrollo-io/un-laboratorio-en-camerun/"><img width="214" height="300" src="https://i2.wp.com/fundacionio.com/wp-content/uploads/2019/06/Oferta-microbiologos-para-camerun.png?fit=214%2C300&amp;ssl=1" class="image wp-image-6268  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i2.wp.com/fundacionio.com/wp-content/uploads/2019/06/Oferta-microbiologos-para-camerun.png?w=480&amp;ssl=1 480w, https://i2.wp.com/fundacionio.com/wp-content/uploads/2019/06/Oferta-microbiologos-para-camerun.png?resize=214%2C300&amp;ssl=1 214w, https://i2.wp.com/fundacionio.com/wp-content/uploads/2019/06/Oferta-microbiologos-para-camerun.png?resize=357%2C500&amp;ssl=1 357w" data-lazy-sizes="(max-width: 214px) 100vw, 214px" data-lazy-src="https://i2.wp.com/fundacionio.com/wp-content/uploads/2019/06/Oferta-microbiologos-para-camerun.png?fit=214%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="wpcom_instagram_widget-2" class="widget widget_wpcom_instagram_widget"><h4 class="widget-title">Nuestro Instagram</h4><div class="wpcom-instagram-images wpcom-instagram-columns-1">
<a href="https://www.instagram.com/p/CD3J3J0KpHs/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-lax3-2.cdninstagram.com/v/t51.29350-15/117594060_1622550017918190_7902687385339094108_n.jpg?_nc_cat=111&#038;_nc_sid=8ae9d6&#038;_nc_ohc=56WWvwGnlTUAX_k_-B1&#038;_nc_ht=scontent-lax3-2.cdninstagram.com&#038;oh=d8fdfd6df0400914178089b7d6262f47&#038;oe=5F5B0954)"><span class="screen-reader-text"></span></div></a>
</div>
</aside><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://fundacionio.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" title="Buscar:" />
				</label>
				<button class="search-submit"><i class="fa fa-search"></i></button>
			</form></aside>
</div><!-- #secondary -->		</div><!-- .container -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a></a>
			
					</div><!-- .site-info
		--><div class="back-to-top-wrapper">
			<a href="#top" class="back-to-top-button"><svg width="10px" height="19px" viewBox="0 0 10 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<defs></defs>
	<g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
		<g id="Rectangle-2-+--">
			<rect id="bar" fill="#ffde00" x="0" y="0" width="10" height="3"></rect>
			<path d="M5,5.953125 L9,12 L1,12 L5,5.953125 Z M4,12 L6,12 L6,19 L4,19 L4,12 Z" id="arrow" fill="#FFFFFF"></path>
		</g>
	</g>
</svg></a>
		</div><!--
		--><nav class="footer-menu"><h5 class="screen-reader-text">Navegación a pie de página</h5><ul id="menu-principal" class="nav  nav--footer"><li id="menu-item-116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116"><a href="https://fundacionio.com/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117"><a href="https://fundacionio.com/salud-io/">Salud.iO</a></li>
<li id="menu-item-118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118"><a href="https://fundacionio.com/desarrollo-io/">Desarrollo.iO</a></li>
<li id="menu-item-119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119"><a href="https://fundacionio.com/soluciones-io/">Soluciones.iO</a></li>
<li id="menu-item-401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401"><a href="https://fundacionio.com/arte-io/">Arte iO</a></li>
<li id="menu-item-21002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21002"><a href="https://fundacionio.com/politica-de-privacidad/">Política de privacidad</a></li>
</ul></nav>	</footer><!-- #colophon -->
	<div class="overlay--search">
		<div class="overlay__wrapper">
			<form role="search" method="get" class="search-form" action="https://fundacionio.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" title="Buscar:" />
				</label>
				<button class="search-submit"><i class="fa fa-search"></i></button>
			</form>			<p>Escribe arriba los términos de tu búsqueda y presiona “Intro” para buscar o “Esc” para cancelar.</p>
		</div>
		<b class="overlay__close"></b>
	</div>
</div><!-- #page -->

<div class="mobile-header">
	<div class="mobile-header-wrapper">
		<button class="navigation__trigger  js-nav-trigger">
			<i class="fa fa-bars"></i><span class="screen-reader-text">Menu</span>
		</button>
		<button class="nav__item--search  search__trigger">
			<i class="fa fa-search"></i>
		</button>
	</div>
</div>

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js'></script>
<script type="text/javascript">
    (function(e,t,o,n,p,r,i){e.visitorGlobalObjectAlias=n;e[e.visitorGlobalObjectAlias]=e[e.visitorGlobalObjectAlias]||function(){(e[e.visitorGlobalObjectAlias].q=e[e.visitorGlobalObjectAlias].q||[]).push(arguments)};e[e.visitorGlobalObjectAlias].l=(new Date).getTime();r=t.createElement("script");r.src=o;r.async=true;i=t.getElementsByTagName("script")[0];i.parentNode.insertBefore(r,i)})(window,document,"https://diffuser-cdn.app-us1.com/diffuser/diffuser.js","vgo");
    vgo('setAccount', '649993975');
    vgo('setTrackByDefault', true);

    vgo('process');
</script><script>function loadScript(a){var b=document.getElementsByTagName("head")[0],c=document.createElement("script");c.type="text/javascript",c.src="https://tracker.metricool.com/app/resources/be.js",c.onreadystatechange=a,c.onload=a,b.appendChild(c)}loadScript(function(){beTracker.t({hash:'ae35e3dec3799aba4360570a43d31583'})})</script><div class="et_bloom_popup et_bloom_optin et_bloom_resize et_bloom_optin_1 et_bloom_auto_popup et_bloom_trigger_bottom" data-delay="40" data-cookie_duration="10">
							<div class="et_bloom_form_container et_bloom_popup_container et_bloom_form_bottom et_bloom_rounded et_bloom_form_text_dark et_bloom_animation_fadein">
								
			<div class="et_bloom_form_container_wrapper clearfix">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header split et_bloom_header_text_dark">
						<img width="520" height="500" src="https://i1.wp.com/fundacionio.com/wp-content/uploads/2020/05/Vaca_colores_T2.png?fit=520%2C500&amp;ssl=1" class=" et_bloom_image_zoomin et_bloom_image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/fundacionio.com/wp-content/uploads/2020/05/Vaca_colores_T2.png?w=520&amp;ssl=1 520w, https://i1.wp.com/fundacionio.com/wp-content/uploads/2020/05/Vaca_colores_T2.png?resize=300%2C288&amp;ssl=1 300w" data-lazy-sizes="(max-width: 520px) 100vw, 520px" data-lazy-src="https://i1.wp.com/fundacionio.com/wp-content/uploads/2020/05/Vaca_colores_T2.png?fit=520%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
						<div class="et_bloom_form_text">
						<h2>¿Quieres recibir nuestro boletín?</h2><p>Te enviaremos <strong>un boletín mensual</strong> con un resumen de publicaciones sobre salud y viajes. De vez en cuando también te avisaremos sobre algún <strong>evento</strong> en el que participemos. Solemos ser breves y nuestros emails molan. </p>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_2_fields et_bloom_bottom_inline">
					
					
					<form method="post" class="clearfix">
						<div class="et_bloom_fields">
							<p class="et_bloom_popup_input et_bloom_subscribe_name">
								<input placeholder="Nombre" maxlength="50">
							</p>
							<p class="et_bloom_popup_input et_bloom_subscribe_email">
								<input placeholder="Email">
							</p>
							
							<button data-optin_id="optin_1" data-service="activecampaign" data-list_id="1" data-page_id="28090" data-account="info@fundacionio.com" data-ip_address="true" class="et_bloom_submit_subscription">
								<span class="et_bloom_subscribe_loader"></span>
								<span class="et_bloom_button_text et_bloom_button_text_color_light">¡SUSCRÍBETE!</span>
							</button>
						</div>
					</form>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">¡Gracias por suscribirte!</h2>
					
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
							</div>
						</div><!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-17489857-2']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<script type="text/javascript">
			</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/fundacionio.com\/2020\/08\/14\/agosto-2020-malaria-de-aeropuerto-en-el-charles-de-gaulle-de-paris-francia\/":28090};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/08/14/agosto-2020-malaria-de-aeropuerto-en-el-charles-de-gaulle-de-paris-francia/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Tu nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="https://fundacionio.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<link crossorigin="anonymous" rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_bloom-css-css'  href='https://fundacionio.com/wp-content/plugins/bloom/css/style.css?ver=1.3.10' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='site_tracking-js-extra'>
/* <![CDATA[ */
var php_data = {"ac_settings":{"tracking_actid":649993975,"site_tracking_default":1,"site_tracking":1},"user_email":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://fundacionio.com/wp-content/plugins/activecampaign-subscription-forms/site_tracking.js?ver=5.5' id='site_tracking-js'></script>
<script type='text/javascript' src='https://fundacionio.com/wp-content/plugins/wp-event-manager/assets/js/common.min.js?ver=3.1.13' id='wp-event-manager-common-js'></script>
<script type='text/javascript' src='https://fundacionio.com/wp-content/plugins/wp-event-manager/assets/js/jquery-timepicker/jquery.timepicker.min.js?ver=3.1.13' id='wp-event-manager-jquery-timepicker-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' src='https://fundacionio.com/wp-content/themes/patch/assets/js/imagesloaded.js?ver=3.1.8' id='patch-imagesloaded-js'></script>
<script type='text/javascript' src='https://fundacionio.com/wp-content/themes/patch/assets/js/velocity.js?ver=1.2.2' id='patch-velocity-js'></script>
<script type='text/javascript' src='https://fundacionio.com/wp-content/themes/patch/assets/js/main.js?ver=1.0.0' id='patch-scripts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.1/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js' id='eu-cookie-law-script-js'></script>
<script type='text/javascript' id='milestone-js-extra'>
/* <![CDATA[ */
var MilestoneConfig = {"instances":[{"id":"milestone_widget-2","message":"<div class=\"milestone-countdown\"><span class=\"difference\">45<\/span> <span class=\"label\">d\u00edas restantes.<\/span><\/div>","refresh":86400,"content_id":"milestone_widget-2-content"}],"api_root":"https:\/\/fundacionio.com\/wp-json\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.1/_inc/build/widgets/milestone/milestone.min.js' id='milestone-js'></script>
<script type='text/javascript' id='divi-builder-custom-script-js-extra'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"https:\/\/fundacionio.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/fundacionio.com\/wp-content\/themes\/patch\/images","builder_images_uri":"https:\/\/fundacionio.com\/wp-content\/plugins\/divi-builder\/includes\/builder\/images","et_frontend_nonce":"36315296ce","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"38d627bc92","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"28090","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://fundacionio.com/wp-content/plugins/divi-builder/js/divi-builder.min.js?ver=2.20.2' id='divi-builder-custom-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.1/_inc/build/lazy-images/js/lazy-images.min.js' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.1/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.1/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.1/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://fundacionio.com/wp-content/plugins/bloom/core/admin/js/common.js?ver=3.20.2' id='et-core-common-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://fundacionio.com/wp-content/plugins/bloom/js/jquery.uniform.min.js?ver=1.3.10' id='et_bloom-uniform-js-js'></script>
<script type='text/javascript' id='et_bloom-custom-js-js-extra'>
/* <![CDATA[ */
var bloomSettings = {"ajaxurl":"https:\/\/fundacionio.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/fundacionio.com\/2020\/08\/14\/agosto-2020-malaria-de-aeropuerto-en-el-charles-de-gaulle-de-paris-francia\/","stats_nonce":"593a7d7159","subscribe_nonce":"b38f9c795c","is_user_logged_in":"not_logged"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fundacionio.com/wp-content/plugins/bloom/js/custom.js?ver=1.3.10' id='et_bloom-custom-js-js'></script>
<script type='text/javascript' src='https://fundacionio.com/wp-content/plugins/bloom/js/idle-timer.min.js?ver=1.3.10' id='et_bloom-idle-timer-js-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
	<script>
      /(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
		<iframe src='https://widgets.wp.com/likes/master.html?ver=202033#ver=202033&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202033.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8.1',blog:'102006471',post:'28090',tz:'1',srv:'fundacionio.com'} ]);
	_stq.push([ 'clickTrackerInit', '102006471', '28090' ]);
</script>

</body>
</html>
<!--
	generated in 0.974 seconds
	136163 bytes batcached for 300 seconds
-->
